Forum Skiplimites - Skiplim.it Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Problème avec Mixturevideo

 
Répondre au sujet    Forum Skiplimites - Skiplim.it Index du Forum » [Archives] Skiplimites » Un problème technique ? Sujet précédent
Sujet suivant
Problème avec Mixturevideo
Auteur Message
SUPERGIRLLZ


Hors ligne

Inscrit le: 14 Fév 2012
Messages: 1
Point(s): 1
Moyenne de points: 1,00

Message Problème avec Mixturevideo Répondre en citant
J'ai un problème avec le débrideur de mixturevideo. J'utilise pourtant Firefox. Quand j'entre l'URL de mon video, l'écran reste blanc et rien ne charge. J'ai essayé d'actualiser et de mettre sur "on" mais rien de fonctionne. Que faire ?


Mar 14 Fév - 23:52 (2012)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mar 14 Fév - 23:52 (2012)
adèle


Hors ligne

Inscrit le: 15 Fév 2012
Messages: 1
Point(s): 1
Moyenne de points: 1,00

Message Problème avec Mixturevideo Répondre en citant
J'ai exactement le même problème avec Firefox... et pour les deux serveurs..
Mes liens (pourtant fonctionnels) ne sont pas reconnu sous chrome...

Que faire? Quelqu'un peut-il nous aider?

Merci d'avance


Mer 15 Fév - 21:17 (2012)
jack88200


Hors ligne

Inscrit le: 15 Fév 2012
Messages: 74
Localisation: vosges
Masculin Taureau (20avr-20mai) 馬 Cheval
Point(s): 77
Moyenne de points: 1,04

Message Problème avec Mixturevideo Répondre en citant
si le problème survient le soir, ça peut être dû au nombre de demandes de débirdages  trop importants.  Essaie l'après midi et vois ce que ça donne

_________________
Jacques

Jeu 16 Fév - 21:28 (2012)
choupyne


Hors ligne

Inscrit le: 17 Fév 2012
Messages: 1
Localisation: brest
Féminin
Point(s): 1
Moyenne de points: 1,00

Message Problème avec Mixturevideo Répondre en citant
Je me permet de laisser un message ici .
En effet j'utilise firefox et j'ai voulue essayer le debrideur j'ai donc suivie le tuto mais quand je copie le lien dans la case prévue à cet effet rien ne ce passe à l'écran :/
Merci d'avance


Ven 17 Fév - 15:23 (2012)
jack88200


Hors ligne

Inscrit le: 15 Fév 2012
Messages: 74
Localisation: vosges
Masculin Taureau (20avr-20mai) 馬 Cheval
Point(s): 77
Moyenne de points: 1,04

Message Problème avec Mixturevideo Répondre en citant
le serveur 1 est HS. Tu dois mettre ton lien, valider et appuyer sur on pour avoiir accès au serveur 2, puis tu cliques sur la flèche

_________________
Jacques

Ven 17 Fév - 16:12 (2012)
john


Hors ligne

Inscrit le: 07 Mar 2012
Messages: 1
Point(s): 1
Moyenne de points: 1,00

Message Problème avec Mixturevideo Répondre en citant
Tu entends quoi par appuyer sur "on" puis sur la flèche.

Car j'ai exactement le même problème, rien ne se passe je n'ai pas la phrase "... supprime les limitations"

J'ai réussi une fois à lire une video sans comprendre pourquoi et j'me sens un peu bête ^^"


Mer 7 Mar - 12:10 (2012)
EllyWill


Hors ligne

Inscrit le: 20 Fév 2012
Messages: 40
Féminin
Point(s): 43
Moyenne de points: 1,08

Message Problème avec Mixturevideo Répondre en citant
John,
le message de jack date du 17février, entre temps le débrideur à changer et il n'y a plus le "on" pour utiliser le serveur 2.
Ton problème arrive pas mal en ce moment, vas voir ce lien http://skiplimites.xooit.fr/t62-Tutoriel-complet.htm et lit le jusqu'au bout, tout en suivant ce qu'il y écrit. J'espère que cela t'aidera, si sa ne marche pas, viens nous voir sur le tchat pour qu'on essaye de résoudre le problème.

Amicalement,
EllyWill


Dernière édition par EllyWill le Mer 7 Mar - 18:30 (2012); édité 1 fois
Mer 7 Mar - 18:26 (2012)
Titidu12


Hors ligne

Inscrit le: 13 Fév 2012
Messages: 66
Localisation: Rodez
Masculin Vierge (24aoû-22sep)
Point(s): 65
Moyenne de points: 0,98

Message Problème avec Mixturevideo Répondre en citant
Le jour ou sa mais arriver, vulze a dut me bannir puis me débannir, je crois que ces la seul solution.

_________________
Cordialement, Titidu12

Mer 7 Mar - 18:27 (2012)
Lollie


Hors ligne

Inscrit le: 21 Avr 2012
Messages: 1
Féminin
Point(s): 1
Moyenne de points: 1,00

Message Problème avec Mixturevideo Répondre en citant
Bonsoir...

J'ai un peu le même prbe que ci dessus depuis qqs jours.. J'utilise skip pour mixture video depuis qqs semaines sans problème (merci au passage..Smile ).

Mais depuis une semaine environ, je n'obtiens plus que des "skip debride la video".. sans suite!

J'ai lu le tutoriel, vidé les caches, vérifié que j'avais tjrs mon compte sur mixture, bref, je crois avoir tt bien fait.. sans résultat.. Neutral

-Quand j'actualise, je dois REsaisir mes identifiants mixture, et ça ne change rien

- Quand je clique sur "débrideur secondaire".. ça me renvoie à une page "erreur 404"..

-Et.. je ne sais pas comment aller sur le chat...Sad

Merci de me donner des idées..Smile


Sam 21 Avr - 20:21 (2012)
Contenu Sponsorisé






Message Problème avec Mixturevideo

Aujourd’hui à 17:14 (2016)
Montrer les messages depuis:    
Répondre au sujet    Forum Skiplimites - Skiplim.it Index du Forum » [Archives] Skiplimites » Un problème technique ? Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com