Forum Skiplimites - Skiplim.it Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Problème Uploadhero

 
Répondre au sujet    Forum Skiplimites - Skiplim.it Index du Forum » [Archives] Skiplimites » Un problème technique ? Sujet précédent
Sujet suivant
Problème Uploadhero
Auteur Message
bebert77


Hors ligne

Inscrit le: 15 Oct 2012
Messages: 1
Point(s): 1
Moyenne de points: 1,00

Message Problème Uploadhero Répondre en citant
Bonjour à toutes et à tous!

Alors voilà j'explique mon problème, je n'arrive pas à débrider les vidéos venant de uploadhero alors qu'il n'y a aucun soucis sous mixture ou purevid.

J'utilise Firefox et je dispose de l'extension mais cela me met "vidéo: not found#" quand j'utilise java avec extension ou lien direct et quand je n'utilise pas java le lecteur ne s'affiche même pas.

J'ai fait plusieurs tests avec vos vidéos "test" sur vos différents tuto mais toujours le même problème donc j'en ai conclut que le soucis ne venait pas vous mais sûrement de moi. Il y a forcément quelque chose que je doit mal faire donc si vous pouviez éclairer mes petites lanternes sa serait bien aimable Smile

Merci d'avance.

Cordialement.


Lun 15 Oct - 11:41 (2012)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Lun 15 Oct - 11:41 (2012)
maks
Administrateur

Hors ligne

Inscrit le: 08 Mar 2012
Messages: 268
Localisation: France
Masculin
Point(s): 276
Moyenne de points: 1,03

Message Problème Uploadhero Répondre en citant
Bonjour, ces deniersjours il y avait un suci sur le débrideur, je nesais pas s'il te concerne ni s'il a été réparé : le suci était que la vidéo se lançait bien sur le débrideur mais que le limite de temps s'appliquait ; et que si l'on avait soi-même dépassé la limite de temps sur uploadheron ça disait "not found" sur le débrider (en gros, le débrideur jouait la vidéo sans la débrider)


Lun 15 Oct - 13:34 (2012) Visiter le site web du posteur
habibal


Hors ligne

Inscrit le: 31 Mar 2013
Messages: 1
Localisation: alger
Point(s): 1
Moyenne de points: 1,00

Message Problème Uploadhero Répondre en citant
pour info quand je supprime les cookies change de profil firefox et même utilisation de proxy ça ne fonctionnait pas

aujourd'hui le débrideur a fonctionné merci au admin une alternative aux proxys un peu trop lent

_________________
visitez mon blog habibal.tk

Lun 15 Avr - 02:48 (2013) Visiter le site web du posteur
Contenu Sponsorisé






Message Problème Uploadhero

Aujourd’hui à 17:15 (2016)
Montrer les messages depuis:    
Répondre au sujet    Forum Skiplimites - Skiplim.it Index du Forum » [Archives] Skiplimites » Un problème technique ? Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com