Forum Skiplimites - Skiplim.it Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Problème avec PureVID

 
Répondre au sujet    Forum Skiplimites - Skiplim.it Index du Forum » [Archives] Skiplimites » Un problème technique ? Sujet précédent
Sujet suivant
Problème avec PureVID
Auteur Message
p3tiitp0iis


Hors ligne

Inscrit le: 20 Oct 2012
Messages: 1
Point(s): 1
Moyenne de points: 1,00

Message Problème avec PureVID Répondre en citant
Bonsoir,

Depuis quelques jours, il m'est impossible de visionner mes vidéos débridées avec PureVID. J'ai bien sûr demandé conseil à plusieurs reprises sur le chat mais je n'ai eu aucune réponse.

Avant d'expliquer mon problème, je tiens à préciser que j'utilise Firefox, Windows 7, que j'ai bien installé VLC en cochant soigneusement la case Plugin Mozilla tel qu'indiqué, et que Java et Flash Player sont installés et à jour.

Lorsque j'essaie de débrider un lien PureVID en utilisant la méthode add-on "Débrider SANS JAVA", j'obtiens un message d'erreur, "video not found".

Lorsque je débride ma vidéo soit avec la méthode add-on "Débrider AVEC JAVA" ou encore avec la méthode du lien direct, j'obtiens deux résultats, de façon assez aléatoire:

1) Bien que VLC soit installé correctement et fonctionnel, tout ce qui s'affiche à l'écran est le message demandant de le télécharger. J'ai essayé d'attendre un peu, comme avec Mixture, ça ne fonctionne pas.

2) Le lecteur VLC s'affiche mais la vidéo ne se lance pas, l'écran reste noir avec la petite icône de VLC. J'ai appuyé sur play, rien.

J'ai également essayé de débrider directement avec VLC en essayant la méthode Média>Ouvrir un emplacement depuis le presse-papier et la méthode Média>Ouvrir un flux réseau, pour le même résultat.

Mes liens PureVID sont valides, alors je ne comprends vraiment pas quel est le problème, d'autant que j'ai regardé sur le forum et je semble être la seule à éprouver ce genre de difficultés récemment.

Quelqu'un pourrait-il me proposer une solution ou une explication??

Merci beaucoup,

p3tiitp0iis


Sam 20 Oct - 02:56 (2012)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Sam 20 Oct - 02:56 (2012)
inconditionnelle


Hors ligne

Inscrit le: 20 Oct 2012
Messages: 1
Point(s): 1
Moyenne de points: 1,00

Message re : pb purevid Répondre en citant
Bonjour,

Non, tu n'es pas seul. J'ai exactement le meme pb ac purevid, exactement ds les memes conditions...et je pense avoir tout essayé de ce que je connais...meme réinstaller VLC...apparment il me manque  toujours un plugin "avec java" et "video not found" sans java avec un lien valide....

Je ne sais plus quoi faire moi non plus....

Un peu d'aide svp???


Sam 20 Oct - 09:10 (2012)
Contenu Sponsorisé






Message Problème avec PureVID

Aujourd’hui à 22:49 (2016)
Montrer les messages depuis:    
Répondre au sujet    Forum Skiplimites - Skiplim.it Index du Forum » [Archives] Skiplimites » Un problème technique ? Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com