Forum Skiplimites - Skiplim.it Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Serveur 2 est en maintenance. Le serveur 1 fonctionne. FAUX!
Aller à la page: 1, 2  >
 
Répondre au sujet    Forum Skiplimites - Skiplim.it Index du Forum » [Archives] Skiplimites » Un problème technique ? Sujet précédent
Sujet suivant
Serveur 2 est en maintenance. Le serveur 1 fonctionne. FAUX!
Auteur Message
laukas49


Hors ligne

Inscrit le: 19 Fév 2012
Messages: 5
Point(s): 5
Moyenne de points: 1,00

Message Serveur 2 est en maintenance. Le serveur 1 fonctionne. FAUX! Répondre en citant
Je reviens pour un nouveau probleme. j'ai firefox, et pourtant le serveur 1 ne marche pas et ça bien avant la maintenance du serveur 2. Cela met:

Patientez: Skiplimites.net supprime les limitations. ça fait au moins 1semaine '--

vous avez une idée pourquoi ça ne marche pas?

PS: en +, à l'heure ou je poste ce message, peut de gens sont en ligne donc aucun risque de surcharge.


Mar 21 Fév - 19:57 (2012)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mar 21 Fév - 19:57 (2012)
jack88200


Hors ligne

Inscrit le: 15 Fév 2012
Messages: 74
Localisation: vosges
Masculin Taureau (20avr-20mai) 馬 Cheval
Point(s): 77
Moyenne de points: 1,04

Message Serveur 2 est en maintenance. Le serveur 1 fonctionne. FAUX! Répondre en citant
ca fonctionne très bien chez moi. Apparemment, ça ne fonctionne pas chez pas mal de personnes, peut être une mauvaise configuration de l'ordi, je n'en sais rien. Mais le serveur 1 fonctionne bien !

_________________
Jacques

Mar 21 Fév - 20:02 (2012)
laukas49


Hors ligne

Inscrit le: 19 Fév 2012
Messages: 5
Point(s): 5
Moyenne de points: 1,00

Message Serveur 2 est en maintenance. Le serveur 1 fonctionne. FAUX! Répondre en citant
merci pour ta reponse!


Mar 21 Fév - 20:05 (2012)
Admin-Vulze
Administrateur

Hors ligne

Inscrit le: 10 Fév 2012
Messages: 56
Point(s): 64
Moyenne de points: 1,14

Message Serveur 2 est en maintenance. Le serveur 1 fonctionne. FAUX! Répondre en citant

Essai de supprimer le cache (
ctrl + majuscule + A) sa marche apparemment pour régler les problèmes. Car oui le serveur marche. (preuve: tuto vidéo réaliser cette après-midi même) 
 

 
 
Amicalement, Vulze  
 



Mar 21 Fév - 20:06 (2012)
laukas49


Hors ligne

Inscrit le: 19 Fév 2012
Messages: 5
Point(s): 5
Moyenne de points: 1,00

Message Serveur 2 est en maintenance. Le serveur 1 fonctionne. FAUX! Répondre en citant
merci!


Mar 21 Fév - 20:07 (2012)
Gordame


Hors ligne

Inscrit le: 21 Fév 2012
Messages: 28
Masculin Bélier (21mar-19avr)
Point(s): 29
Moyenne de points: 1,04

Message Serveur 2 est en maintenance. Le serveur 1 fonctionne. FAUX! Répondre en citant
Bonjour,

Pour remédier à cette situation et lire les vidéos il faut vider le cache et les cookies de votre navigateur. Si vous voulez, CCleaner est à votre disposition pour nettoyer le mieux possible votre navigateur ! Voici le lien de téléchargement de CCleaner : http://www.piriform.com/ccleaner Vérifier aussi si vos Plugins sont à jour sur votre navigateur Mozilla : https://www.mozilla.org/fr/plugincheck/


Mar 21 Fév - 20:07 (2012) Visiter le site web du posteur
EllyWill


Hors ligne

Inscrit le: 20 Fév 2012
Messages: 40
Féminin
Point(s): 43
Moyenne de points: 1,08

Message Serveur 2 est en maintenance. Le serveur 1 fonctionne. FAUX! Répondre en citant
Tu dois supprimer tes caches et tes cookies , pour cela ils doivent  faire : ctrl + majuscule + supprimer, puis intervalle a effacer "tous", et tu coche cache et cookies et tu fais "effacer maintenant".
De plus il vaut mieux avoir la dernière version de firefox, et que tes plugins sont à jours (pour voir cela tu fais ctrl  majuscule + A  tu clic sur le petit lien bleu en haut pour vérifier les mise a jour et tu suis les instruction).

Voilà, j’espère que ton problème sera réglé. Et bien sur vérifie bien si tes liens sont bons.


Mar 21 Fév - 20:08 (2012)
laukas49


Hors ligne

Inscrit le: 19 Fév 2012
Messages: 5
Point(s): 5
Moyenne de points: 1,00

Message Serveur 2 est en maintenance. Le serveur 1 fonctionne. FAUX! Répondre en citant
merci!


Mar 21 Fév - 20:11 (2012)
Admin-Vulze
Administrateur

Hors ligne

Inscrit le: 10 Fév 2012
Messages: 56
Point(s): 64
Moyenne de points: 1,14

Message Serveur 2 est en maintenance. Le serveur 1 fonctionne. FAUX! Répondre en citant
Merci à Gordame et EllyWill pour les solutions, vous gérez les mecs!!


Amicalement, Vulze


Mar 21 Fév - 20:13 (2012)
EllyWill


Hors ligne

Inscrit le: 20 Fév 2012
Messages: 40
Féminin
Point(s): 43
Moyenne de points: 1,08

Message Serveur 2 est en maintenance. Le serveur 1 fonctionne. FAUX! Répondre en citant
Vulze, de rien pour les solutions, mais je suis une fille ^^


Mar 21 Fév - 20:16 (2012)
Gordame


Hors ligne

Inscrit le: 21 Fév 2012
Messages: 28
Masculin Bélier (21mar-19avr)
Point(s): 29
Moyenne de points: 1,04

Message Serveur 2 est en maintenance. Le serveur 1 fonctionne. FAUX! Répondre en citant
Quand il y a un garçon dans le même groupe on met au masculin il l'a peut-être pas fait exprès  Shocked


Mar 21 Fév - 20:22 (2012) Visiter le site web du posteur
zoia


Hors ligne

Inscrit le: 21 Fév 2012
Messages: 2
Point(s): 2
Moyenne de points: 1,00

Message Serveur 2 est en maintenance. Le serveur 1 fonctionne. FAUX! Répondre en citant
bonjour, ca ne marche pas a cette heure ci. Cela m donne un message d'erreur lien invalid alors que le lien existe bien!
J'ai effacer cache et cookies mais rien y fait! Une idée?
Merci


Mar 21 Fév - 22:56 (2012)
auriane76


Hors ligne

Inscrit le: 20 Fév 2012
Messages: 2
Localisation: Rouen
Point(s): 2
Moyenne de points: 1,00

Message Serveur 2 est en maintenance. Le serveur 1 fonctionne. FAUX! Répondre en citant
Bon c'est cool maitenant au bout de quelques seconde le message passe de "Patientez..." à "File invalid or deleted" alors que les liens fonctionnes. Donc ça a fonctionné à moitié j'ai envi de dire.


Mer 22 Fév - 00:45 (2012)
Admin-Vulze
Administrateur

Hors ligne

Inscrit le: 10 Fév 2012
Messages: 56
Point(s): 64
Moyenne de points: 1,14

Message Serveur 2 est en maintenance. Le serveur 1 fonctionne. FAUX! Répondre en citant
Je te conseil de consulter ce tuto: http://skiplimites.xooit.fr/t33-Tutoriel-Reponse-au-probleme-du-serveur-1.h…

Normalement sa devrait régler tes problèmes.

Amicalement, Vulze


Mer 22 Fév - 09:24 (2012)
zoia


Hors ligne

Inscrit le: 21 Fév 2012
Messages: 2
Point(s): 2
Moyenne de points: 1,00

Message Serveur 2 est en maintenance. Le serveur 1 fonctionne. FAUX! Répondre en citant
Non ça ne resoud rien à certaines heures, il n'y rien a faire le débrideur de mixture mets un message d'erreur systematiquement!!
"filed invalid or deleted"
J'ai remarquer que c'est toujours quand mixture réserve l’accès des vidéos aux usagés premium uniquement et non plus aux usagers premieum ET enregistrés..


Ven 24 Fév - 01:06 (2012)
Contenu Sponsorisé






Message Serveur 2 est en maintenance. Le serveur 1 fonctionne. FAUX!

Aujourd’hui à 16:24 (2016)
Montrer les messages depuis:    
Répondre au sujet    Forum Skiplimites - Skiplim.it Index du Forum » [Archives] Skiplimites » Un problème technique ? Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com